Professional Formatting Directions

ACFW Genesis and First Impressions Contests

This document shows you how to use the features of Word to professionally format your

manuscript for the ACFW contest.
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STEP ONE: Formatting Marks

Before you do anything else, turn on your formatting marks so you can see what you
have. To do this go to Home > Paragraph > Format Mark (looks like a backward “P”).
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commodorligula eget-dolor.- Aenean-massa.-Cum-sociis natoque-penatibus-et-
magnis-dis-parturient-montes nascetur-ridiculus: mus.-Donec-quam-felis,-
ultricies-nec, pellentesque-eu, pretium-quis, sem.-Nulla consequat-massa-quis-
enim.-Donec-pede- justo, fringilla-vel -aliquet-nec,vulputate-eget, -arcu.-In-
2nim-jus‘t‘o,-rhcm:us-u‘r,-imper‘dief-h,-venenaﬁs-vi‘l‘ue,-jus‘ro.-Nuflnm-d\'c'rum-
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porttitor-eu, consequat-vitae,-eleifend-ac,enim.q
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You’ll notice that symbols suddenly appear in your text. These are the formatting marks
that don’t print but are useful to see how you’ve organized your text.

In this document you can see that there is a right-facing arrow at the beginning of every
paragraph, indicating that the TAB key was used for indentation. You can also see a backwards
“P” at the end of every paragraph, indicating a RETURN.



STEP TWO: Margins

Margins in Genesis and First Impressions need to be one inch all around. The default
Word document gives you this. If you want to check you can go to Page Layout > Page Setup.
Hit the little arrow on the bottom right corner of the box. An additional Page Setup box appears.
Check that your margins are 1 on top, left, bottom, and right.
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STEP THREE: Font Style

The allowable contest fonts are Times New Roman, Courier New, Garamond, Cambria,
or Book Antiqua. You want to make sure your entire ms is correct so go through these steps even

if you think you’re OK.

e Hit the ctrl and the A keys together (ctrl-A). This will highlight your entire ms.

e Go to Home > Font

and hit the font button.
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A quick note on fonts: Times New Roman is the industry standard. Garamond is the most
compressed font allowed for this contest and thus can let you squeeze in a few more words if you

need to.



STEP FOUR: Font Size (12-point font)

The contest requires 12-point font. Do these steps even if you think you’re OK.

e Highlight all your text by hitting ctrl-A.
e Go to Home > Font and hit the font size button.

e Select 12 from the pull-down menu.
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STEP FIVE: Remove Line Spacing

Depending on your settings, sometimes the Word document adds an extra space before or
after each paragraph. Do these steps even if you think you’re OK.

Select all text (ctrl-A).

Go to Home > Paragraph. Hit the Line and Paragraph Spacing button.
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Select “Add Space Before Paragraph” so it reads “Remove Space Before Paragraph.”
Hit that again so it reads “Add Space Before Paragraph.”

Do that again with “Add Space After Paragraph so it reads “Remove Space After

Paragraph.” Hit it again so it reads “Add Space After Paragraph.”
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STEP SIX: Remove Tabs and/or Extra Spaces used for Paragraph

Indents

The professional standard is to use the ruler to do all paragraph indents. This means that
if you start any paragraph with a tab or multiple spaces you’ll need to remove them.

TABS

If you have used a tab to indent you will see a right-facing arrow at the beginning of your
paragraph. Follow these steps to remove all of them:

e Hit ctrl-H to bring up your Find and Replace box.

e In “Find What” enter t. The caret () is located above the 6.

e Don’t put anything in the “Replace with” box.

e Hit the Replace All button. Your text will all go flush left. Don’t worry — we will fix
indents in a moment.
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EXTRA SPACES

Likewise if you use multiple spaces to indent each paragraph you’ll need to remove them.
You will see these as a long line of dots before the start of your paragraph. Follow these steps:

e Hit ctrl-H to bring up your Find and Replace box.

e In “Find What” enter a single space followed by an open bracket, numeral 3, comma,
numeral 20, close bracket.

_{3,20} (the underscore stands for a space)
e Don’t put anything in the “Replace with” box.

e C(Click on the “More” box on the left bottom corner of your Find and Replace box.
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e Check the “Use wildcards” box.

e Hit the Replace All button. Your text will all go flush left. Don’t worry — we will fix
indents in a moment.
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Note that if you centered something like a section divider using multiple spaces you have

also wiped this formatting out. We’ll go over how to center something in just a moment.
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STEP SEVEN: Use Ruler to Indent Paragraphs

This is very easy. Follow these steps:

e Hit ctrl-A to highlight all of your text.

¢ Your ruler is located at the top of the text page below your tool bars. Move the top
triangle on your ruler over half an inch. You’ll notice that your text moves over also.
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L 1 1 2 3 1 H 6 7 -

Synopsis:-A-Walk-in the Park']
By-AJ -Woodf]
Lorem-ipsum-dolor-sit-amet, -consectetuer-adipiscing-elit. -Aenean-commodo-ligula-eget-
dolor.-Aenean-massa.-Cum sociis natoque penatibus et-magnis-dis-parturient-montes, nascetur-
ridiculus mus. Donec-quam felis, ultricies nec, pellentesque-eu, pretium -quis, -sem. Nulla-
consequat-massa-quis-enim. Donec pede-justo, fringilla vel. -aliquet nec, vulputate eget, -arcu. In
enim justo, thoncus ut, imperdiet-a. -venenatis vitae, justo. Nullam dictum felis eu-pede mollis-
pretium -Integer tincidunt. -Cras-dapibus. -Vivamus-clementum-semper nisi.-Aenean-vulputate-
eleifend tellus.-Aenean-leo-ligula, porttitor-eu, -consequat-vitae, eleifend-ac, enim
Aliquam lorem ante, -dapibus-in, viverra-quis, feugiat-a,tellus. Phasellus-viverranulla-ut-
b metus-varius-laoreet. -Quisque tutrum -Aenean-imperdiet. Etiam ultricies nisi-vel -augue -Curabitur-
ullamcorper ultriciesnisi. Nam eget-dui. Etiam thoncus. Maecenas-tempus, tellus-eget-
condimentum thoncus. -sem-quam-semper libero_sit-amet-adipiscing sem neque sed-ipsum. Nam-
quam-nunc,-blandit-vel luctus-pulvinar, hendrerit-id. lorem Maecenas nec-odio et-ante tincidunt
tempus. Donec vitae sapien-ut libero-venenatis faucibus. Nullam-quis-ante. ‘Etiam sit-amet-orci-

- eget-eros-fancibus-tincidunt. Duis-leo. -Sed fringilla-mauris sit-amet-nibh Donec-sodales-sagittis-
magna

Sed consequat, leo-eget-bibendum sodales -augue-velit-cursus nunc, ‘quis-gravida-magna-

mi-alibero. Fuscevulputate-eleifend-sapien.-Vestibulum -purus-quam, scelenisque ut, mollis-sed, -
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STEP EIGHT: Centering Text

If you used multiple spaces to center something like a section divider, this formatting is
now gone. To center a line simply click on it. Then go to Home > Paragraph and select the
“center” icon (or hit ctrl-E).

EHS OL4- &9 & 4-

Dummy Text.docx - Word ? &

2 - ®
INSERT DESIGN PAGE LAYOUT REFERENCES MAILINGS REVIEW VIEW DEVELOPER ACROBAT Sign in
- . - B _ i Find ~
Times New Ro - |12 A A Al AaBbCcDc AaBbCeDe AgBhC AQB| assbcer acabeen: aaBbeDe %, Replace
v %R
ste . A -a . A - i ; sis [z
S Format Painter T U -~aex x* A A TNormal | TNoSpac.. Headingl Heading2 Title Subfie  Sublle Em.. Emphasis = oo
Clipboard [} Font E] Styles G Editing ~
L 1 - 3 4 H 6 & 7 -
Maece um - mollis-diam. 'Pelléuusqnent'neque -Pellentesque-habitant-morbi-tristique-
s-et-malesuada-fames-ac-turpis-egestas In-dui-magna, posuere-eget, -vestibulum-
r, justo. In-ac-felis-quis-tortor g magctium. Pellentesque-auctor neque nec
Aenean viverrathoncus pede §

c gEt-malesuada-fames-ac-turpis-
egestas. Ut non enim-eleifend felis pretium feuMmmmbdssnetfs-quis-mi_Phasellus-a-est. Phasellus-
magna_In-hachabitasse platea-dictumst. Curabitur-at-lacus-ac velit-ornare-lobortis. -Curabitur-a
felis-in nunc fringilla-tristique. Morbi mattis ullamcorper-velit. Phasellus-gravida-sempernisi.-
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STEP NINE: Header

Please don’t type a header in the text at the top of each page. This is just asking for
problems whenever you edit text. Instead use the Word function to automatically add Headers.

To do this follow these steps:
ADD PAGE NUMBER

e Go to Insert > Header & Footer. Choose Page Number.

7 @ - x
Sign in

[ = - AT 4 = Dummy Text.docx - Word
FILE HOME DESIGN  PAGELAYOUT  REFERENCES ~ MAILINGS  REVIEW  VIEW  DEVELOPER  ACROBAT

S Cove - SR= A . -x -
B Cover Page El a a r\\/ T SmartArt & store W Ez B, Hyperlink \J [ Header
[ Blank Page = 1l Chart “  |* Bookmark [ Footer~
= Table  Pictures Online Shapes 3 Wy apps - Wikipedia | Online Comment g
¥ Page Break - Pictures - 4 Screenshot~ 0 VW APPS Video |2 Cross-reference G} Page Number~
Pages Tables lllustrations Add-ins Media Links Comments

L 1 o ¥ 1 2 3 4

[l Quick Parts~ [ Signature Line -  JT Equation =

WordAt - 5% Date & Time ©Q Symbol ~
p- [ Object -
Text Symbols -~

Synopsis:-A - Walk in-the Park]
By-AJ Whodf
Lorem-ipsum-dolor sit-amet,-consectetuer-adipiscing -elit. -Aenean-commodo-ligula-eget
dolor. -Aenean-massa. -Cum sociis natoque penatibus et-magnis-dis parturient-montes, nascetur-
ridiculus mus. Donec-quam felis, ultricies nec, pellentesque-eu, pretium -quis, sem. Nulla-
M consequat-massa-quis-enim.Donec-pede-justo, fringilla vel -aliquet nec_ vulputate eget, -arcu -In

e From the drop-down menu choose “Top of Page” and then select the number that is
flush right.

mHS- L A T o4 = Dummy Text.docx - Word
FILE HOME  INSERT  DESIGN ~ PAGELAYOUT  REFERENCES ~ MAILINGS  REVIEW  VIEW  DEVELOPER  ACROBAT

Bj Cover Page - D ) T Smartart o B, Hyperlink [} Header ~ n [El QuickParts~ [ Signature Line = 7T Equation ~
el ase W[ B 3 = T e
- =2 Symbal ~

7 @ - x
Sign in

[7] Blank Page 1l Chart = |* Bookmark [3 Footer~ 4 WordArt- 7 Date & Time
. Table Pictures Online Shapes & Wy Apps - Wikipedia  Online Comment Text
"= Page Break - Pictures - a4 Screenshote  #F VW APPE Video L[ Cross-reference [) Page Number~ g, . £=DropCap~ []Object -
Pages Tables llustrations . B Text Symbols ~
. L £} Plain Number 1 [® Bottom of Page y [ o Z
- [ PageMargins »
! B Current Position »

[y Eormat Page Numbers...

Plain Number 2 [3 Remove Page Numbers

5]
\enean commodo ligula eget
dc parturient-montes, -nascetur-
Plain Number 3 =tium-quis, sem. Nulla-

7 tnec,v te-eget,arcu.-In
di ollis-
1pe tate-
ifend-ac L]
lus_ -Phasellusviverranulla ut-

b meee tricies nisi-vel-augue.-Curabitur

ul Accent Bar 1 stempus, telluseget-

cc 12-sem neque-sed-ipsum. Nam.
qu AWFage =nas-nec-odio-et-ante-tincidunt
te: uis-ante.-Etiam sit-amet-orci-

- eg tnibh Donec-sodales sagittis-

o -
[& More Page Numbers from Office.com ' jusmunc, quis-gravida-magna-
m am, scelenisqueut, mollis-sed, -

NONUMMY 10, METUS. [NULEAN -aCCUMSan 101 U1"gUL. “Uras UImicies mi-eu-turpis-hendrerit
fringilla -Vestibulum -ante-ipsum -primis-in-faucibus-orci-luctus-et -ultrices posuere cubilia-Curae; -

ADD OTHER INFO

To the left of your page number type in your TITLE, your CATEGORY, and the
approximate word count of your final manuscript. If this is First Impressions and you haven’t
finished your story just put in the approximate word count you anticipate.
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Do enough tabs that your title goes flush left and your page number stays on the same
line flush right.

B HS- & A B 4 - Dummy Text.docx - Word HEADER & FOOTER TOOLS T EH - e
FILE HOME  INSERT ~ DESIGN  PAGELAYOUT  REFERENCES ~ MAILINGS ~ REVIEW  VIEW  DEVELOPER  ACROBAT DESIGN Sign in
[5iq Previous Different First Page +Header from Top: ~ |0.5” : a
i o -
DD W B A Bk 5 E - -
- = (5 Next Different Odd & Even Pages '+ Footer from Bottorn: 0.5 :
Header Footer Page  Date & Document Quick Pictures Online  Goto Goto Close Header
- *  Numberw Time Infor Parts+ Pictures | Header Footer 4. Linkto Previous 1/ Show Document Text [5) Insert Alignment Tab and Footer
Header & Footer Insert Mavigation Options Position Close -~
L 1 g 1 2 ERY 4 5 5 s 7 -
AWalk-in-the-Park/CATEGORY/80,000-words - il
b
Synopst the Parkf]
By-A T -Woodf
- Lorem-ipsum-dolor-sit-amet, -consectetuer-adipiscing elit. -Aenean-commodo-ligula-eget

dolor.-Aenean massa -Cum sociis natoque penatibus et-magnis-dis-parturient-montes, nascetur-
ridiculus - mus Donec-quam felis, ultricies-nec, pellentesque-eu, pretium quis, sem_Nulla-
consequat-massa-quis-enim. Donec-pede-justo, fringilla-vel, -aliquet nec, vulputate-eget, -arcu. In
enim justo, thoncus-ut, imperdiet-a_ venenatis vitae, justo. Nullam -dictum-felis -eu-pede -mollis-
pretrum. Integer tincidunt. -Cras-dapibus.-Vivamus-elementum-semper nisi.-Aenean-vulputate
eleifend tellus -Aenean-leo-ligula, porttitoren, consequat vitae, -eleifend -ac, enim

Aliquam lorem -ante, -dapibus-in, -viverra-quis, feugiat-a tellus. Phasellus-viverranulla ut-
metus-varius-laoreet. -Quisque Tutrum -Aenean-imperdiet. -Etiam ultricies nisi-vel -augue.-Curabitur-

CORRECT THE FONT AND SIZE IN THE HEADER

Finally make the text font and size correspond with your text by highlighting everything
in your header then selecting the font you used (Times New Roman or other font) and 12-point
size.

B HS 0L- 4G F 4 - Dummy Text.docx - Word HEADER & FOOTER TOOLS 7 @B - x
GG HOME  INSERT _ DESIGN __ PAGELAYOUT  REFERENCES ~ MAILNGS  REVIEW  VIEW  DEVELOPER  ACROBAT DESIGN Sign in
S % Cut == & i Find -

BB Copy == 59| pambcene assbeepe AaBhCe Asbcet AQBI assbeer assbeen: assbeeo %, Replace
-1 - -4

Paste - LH - i ; =

S Format Painter Dy - TNormal  ThoSpac.. Heading1 Heading2 — Title Sublitle  Sublle Bm... Emphasis || o
Clipboard 5 Font ] Paragraph w Styles 5 Editing ~
L 1 g 1 z 3 4 5 6 & 7 -

—-A-Walk-in-the Parkf]

By-AJ -Woodf

- Lorem-ipsum-dolor-sit-amet, -consectetuer-adipiscing elit. -Aenean-commodo-ligula-eget
dolor.-Aenean massa -Cum sociis natoque penatibus et-magnis-dis-parturient-montes, nascetur-
ridiculus -mus Donec-quam felis, ultricies nec, pellentesque-eu, pretium quis, sem_Nulla-
consequat massa-quis-enim Donec-pede-justo, fringilla-vel, -aliquet nec, vulputate-eget, -arcu In
enim justo, thoncusut, imperdiet-a_ venenatis vitae, justo. Nullam -dictum-felis-eupede mollis-

SRS [P e

Double click on the main body of your text to get out of the header area now that it’s
perfect.
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STEP TEN: Synopsis
EXTRA STUFF

In this contest you start right in with your synopsis. You don’t need preliminary material
(a title or a description) at the top of your page.

Most especially you should not have your name anywhere in the document.

If you have any of these things, take them out.

BHS OL- &G EF 4 - Dumnrmy Text.docx - Word ? B - X
FILE HOME  INSERT ~ DESIGN  PAGELAYOUT  REFERENCES  MAILINGS  REVIEW  VIEW  DEVELOPER  ACROBAT Signin
B .- P = == & i Find -

0 TimesNewRo ~ |12 - A A Aa~ = =% LT pambcede asbbcede AaBHC AsBocel AQB rasbcer aasbeen: Acsbced 25 Replace
N wac R
Paste . C A-W.oA E=== 1= e T TNoS ing 2 ; s s gs |2
S Format Painter I U-~swex.x A-F-A-E=== 1=- H-= Normal | THoSpac.. Headingl Heading2  Title Sublitle  Sublle Em... Emphasis || e
Clipboard ] Font & Paragraph ] Styles N Editing ~
L 1 Ay hdl 1 2 3 4 5 [ P 7 -
A-Walk-in-the Park/CATEGORY/80,000-words+ -+ g
. backspace to erase

. title, description, and
ByAlWo author name

Lorem-ipsum-dolor sit-amet, consectetuer-adipiscing-elit -Aenean-commodo ligula-eget
dolor. -Aenean-massa. ‘Cum sociis natoque penatibus gt-magnis-dis parturient-montes, nascetur-
ridiculus mus. Donec-quam felis, ultricies nec, pellentesque-eu, pretium -quis, sem. Nulla-
consequat-massa-quis-enim. - Donec pede-justo, fringillavel. -aliquet nec, vulputate eget, -arcu. In
enim justo, Thoncus-ut, imperdiet-a, venenatis vitae, justo. Nullam-dictum-felis -eu-pede-mollis-
pretium_Integer tincidunt. -Cras-dapibus_-Vivamus elemabtum semper nisi_-Aenean-vulputate-
eleifend tellus -Aenean-leg-ligula, porttitor-eu, -consequat-vitae,-eleifend-ac, -enim

Aliquam lorem ante, -dapibus-in, viverra-quis, feugiat-a, tellus. Phasellus-viverranullaut-
b metus-varius-laoreet.-Quisque Tutrum.-Aenean-imperdiet. ‘Etiam ultricies nisi-vel -augue.-Curabitur-

ullamcorperultricies nisi. Nam-eget-dui. ‘Etiam thoncus. Maecenas tempus, tellus-eget-
condimentum thoncus, sem quam semper libero, sit-amet-adipiscing sem neque sed ipsum. Nam-
quamnunc. blandit-vel, luctus pulvinar, hendrert-id. lorem. Maecenas nec-odio-et-ante tincidunt

tamane Dinnes 1itas 1it Fannihne Nl TFtiam eit-amat-nrei-

SINGLE SPACED

Your synopsis needs to be single-spaced
Follow these steps:

e Click at the start of your text. Scroll down to the last word in your synopsis. Holding
the shift key, click at the end of that last word. Your synopsis will be highlighted.

¢ Go to Home > Paragraph. Select the Line and Paragraph Spacing Icon. Verify that
the spacing is 1.0.
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2ac Replace

FILE INSERT DESIGM PAGE LAYOUT REFERENCES MAILINGS REVIEW VIEW DEVELOPER ACROBAT
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TimesNewRo -[12 -/ A" A" Aa AsBbceDe AaBbCcDe AaBbC( AsBbcer A QB aasbcer Acsbeen: Aasbeen:

sl
’ D B3 Copy

ﬂ; ¥ Format Painter T U -aex, x* A-W-A- TNormal | TNoSpac.. Heading1 Heading2 Title Subtitle  Subtle Em.. Emphasis | & Select-
Clipboard ] Font [} Styles ] Editing -~
L 1 A 4 5 3 o 7
= 15
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A-Walk-in-the Park/CA
1

Line Spacing Options...

siscing-elit -Aenean-commodo-ligula-eget-
dolor -Aenean-massa. -C :{-magnis-dis-parturient-montes, nascetur-
ridiculus'mus Donecq + 99 Space AfterParegreph  tegone-eq pretium quis, sem. Nulla:
consequat-massa-quis-enim.‘Donec pede-justo, fringillavel. -aliquet nec, vulputate eget, -arcu.-In-
enim justo, thoncus ut, imperdiet-a, ‘venenatis-vitae, Justo. Nullam-dictum-felis-eu-pede -mollis-

7 pretium_Integer tincidunt. -Cras-dapibus. -Vivamus-elementum-semper nisi_-Aenean-vulputate-
eleifend tellus_-Aenean-leg-ligula, porttitor-eu, -consequat-vitae -eleifend-ac, -enim J

Aliquam lorem ante, -dapibus-in, viverra-quis, feugiat-a tellus Phasellus-viverranulla-ut-

metus-varius-laoreet.-Quisque Tutrum -Aenean-imperdiet. Etiam vltricies misi-vel -augue. -Curabitur-
ullamcorper-ultricies nisi. Nam eget-dui. ‘Etiam thoncus. Maecenas tempus, tellus-eget-

b condimentum thoneus, -sem-quam-semper-libero, sit-amet-adipiscing-sem neque-sed-ipsum. Nam-
avamnunc.-blandit-vel luctus-oulvinar. hendrentd. lorem.-Maecenas nec-odio-et-ante tincidunt

Lorenapsumd) ¢, . pefore Paragraph

DOUBLE SPACE AT THE TOP

You need to have a double space (or two single spaces) at the top of your synopsis page
before the text starts. If you don’t have them, put them in.

B HS 04 A B 4 - Dumnrmy Text.docx - Word ? B - X
FILE HOME  INSERT ~ DESIGN  PAGELAYOUT  REFERENCES  MAILINGS  REVIEW  VIEW  DEVELOPER  ACROBAT Signin
-y - i Find -

. - . . e
0 Times New Ro - |12 A A Al AsBbCeDe AaBbCcDe AaBbC( AaBbCer AQB| aasbcer acsboene Aasbeen: % Replace
N wac R
Paste - R - - i i sis [+
S Format Painter I U-~akex. x A A TNormal | TNoSpac.. Headingl Heading2  Title Sublitle  Sublle Bm... Emphasis || o
Clipboard ] Font ] Styles ] Editing ~
L i a 3 4 5 6 bS 7 -
A -‘Walk-in-the Park/CATEGORY/8( words+ -+ 17

two single spaces (one double space)

q
@lips dolor sit-amet, consectetuer-adipiscing elit. -Aenean-commodo-ligula-eget

dolor. -Aenean-massa. ‘Cum sociis natoque penatibus gt-magnis-disparturient-montes, nascetur-

ridiculus mus. Donec-quam felis, ultricies nec, pellentesque-eu, pretium -quis, sem. Nulla-

7 consequat-massa-quis-enim. - Donec pede-justo, fringillavel. -aliquet nec, vulputate eget, -arcu. In
enim justo, thoncus ut. imperdiet-a, venenatis vitae, justo. Nullam-dictum-felis-eu pede-mollis-
pretium_Integer tincidunt. -Cras-dapibus.-Vivamus-elementum-semper nisi.-Aenean-vulputate-
eleifend tellus.-Aenean-leg-ligula, porttitor-eu, -consequat-vitae, eleifend-ac, enim

Aliquam-lorem ante, -dapibus-in, viverra-quis, feugiat-a -tellus. Phasellus-viverranulla-ut-

b metus-varius-laoreet.-Quisque Tutrum.-Aenean-imperdiet. Etiam ultricies misi-vel -augue.-Curabitur-

ullamcorper-ultricies nisi. Nam-eget-dui. ‘Etiam thoncus. Maecenas tempus, tellus-eget-

condimentim rhanens -sem-omam-semner-lihero sit-amet-adiniscing-sem neane sed-insnm Nam

Note that this double space often will flip the synopsis to two pages. If this happens to you you’ll
need to judiciously edit your synopsis to get it to fit onto one page.
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STEP ELEVEN: Double-Spaced Text

The rest of your entry is double spaced. To do this:

e Click at the very end of your synopsis.

e Add a page break by going to Insert > Pages > Page Break. A page break line will
appear at the end of your synopsis, and then the rest of your text will start on the next

page.
8o+ L it
G
e B L P W : " e 0 . F
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L tempar wacwr, w0, B sc Felia quis wonior madevsds prevum. Pellemiesqes wactor neque g
e P SAEEn pLm, PORIE &, S g, Sliesod UL, Sa Aesess viveits Theaous pede

"
Thiis o st o vl o hse parly —Fobis e
Chapte Ome
W entabrabern - airie Tt presaaan Saiaciben oecs fuctun o wlthce posos cabnha Corir,

e Click at the very start of your next page whether it be text or a return.

e Scroll all the way to the end of your ms. Hold the shift key down and then click at the
end. All the text should be highlighted.

¢ Go to Home > Paragraph. Select the Line and Paragraph Spacing Icon. Verify that
the spacing is 2.0.
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Chapter Onef

This-isjust-a-walk-in-the-park —John-Smith{
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Phasellus-consectetuer-vestibulum-elit. -Aenean tellus-metus, bibendum-sed, -posuere-ac, mattis-
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STEP TWELVE: Format Your Chapters

CHAPTER NAME
Text for each chapter needs to start on a new page four double-spaces below the top of
the page. Highlight chapter name then center it by going to Home > Paragraph > center icon

(or use ctrl-E).

QUOTATION OR BIBLE VERSE
Highlight quote or Bible verse then center it by going to Home > Paragraph > center

icon (or use ctrl-E).
Formatting the quote or Bible verse by centering it and putting in a few spaces to offset

the attribution seems to be a simple way to present it but is a style issue. You are free to add
italics or bold, or move the quote or Bible verse to the left or right if you prefer.

R - x
Signin

i Find -

Dummy Text.docx - Word
ACROBAT
- | 25cReplace

W o4 -
MAILINGS VIEW DEVELOPER
AaBbCcDc AaBbCcDe AaBhC( AaBbCcl Aab‘ AaBbCcC AaBbCcD: AaBbCcD
Title Subtitle  Subtle Em... Emphasis |-
I3 Select~
5 Editing -~

B H Qe & "
FILE @ INSERT DESIGN PAGE LAYOUT REFERENCES
oy Y - P B R B

docu TimesNewRo -[12 ~| A" A7 Aa~ Ao Z-i=.%C. &= £ O
A~ A~ = D TNormal | TNoSpac.. Heading1 Heading 2
m Styles 1
4 5 (3 A 7 -

REVIEW

ER) Copy
paft ¥ Format Painter B 1 Y 7 a8 X X7
Clipboard ] Font m Paragraph
L 1 - A 1 2 3
A-Walk-in the Park/CATEGORY/80,000-word: - 29
1
1
. 1
.
s e e extra spaces added at
-------------------------------------- —Tobn Smith] beginning of name to
offset it.

Chapter-Onef]

q
Vestibulum-ante -ipsum-primis-in-faucibus-orci-luctus gt-ultrices-posuere-cubilia-Curae;

Sed-aliquam_ -nisi-quis-porttitor congue, -elit-erat-euismod-orei. -ac-placerat-dolor lectus-quis-orci. -

SECTION DIVIDER
If you have a section divider you can use either:

*#* three asterisks
# one hashtag
##Ht three hashtags
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Center each one by clicking on it then going to Home > Paragraph > center icon or else

using ctrl-E.

EHS OL- &G % 4-
INSERT DESIGN PAGE LAYOUT
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Pellentesque-habitant-morbi-tristique senectus-gt netus-et-malesuada fames-ac-turpis-
egestas. Ut non-enim eleifend-felis pretivm feugiat.-Vivamus-quis mi. Phasellus-g-est. Phasellus-
magna_-In-hac-habitasse platea-dictumst. Curabitur-at-lacus-ac velit-ornare-lobortis. -Curabitur-a
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